Doesn't work with SP2010/2013

Hi, I tried to deploy in SP2010/2013, the solution will be added successfully and will be deployed successfully but couldn't activate it, neither from CMD using STSADM nor from site collection fea...

Id #25825 | Release: None | Updated: Nov 14, 2014 at 5:54 AM by Junglee | Created: Nov 14, 2014 at 5:54 AM by Junglee

SharePoint Disposing Resources Problems

Hi ! While reading your code, i have seen some problems regarding SharePoint disposing, like that :   SPList membershipList = InitConnection(); try { ... foreach (string IndividualRole in Rol...

Id #13624 | Release: None | Updated: Feb 13, 2013 at 9:03 PM by DavidREI | Created: Jul 9, 2009 at 10:05 AM by DavidREI

No exact Match Found error in people picker of site collection administrator while resolving admin@domain.local Title is required

hi, i made changes in web.config and i am try to match CLMembership:admin@domain.local also but i am not able to find the excat match. In web.congin i made changes like this <PeoplePickerWildcards...

Id #12763 | Release: None | Updated: Feb 13, 2013 at 9:03 PM by DavidREI | Created: Mar 6, 2009 at 11:54 AM by nsivarao

No exact Match Found error in people picker of site collection administrator while resolving admin@domain.local

Please....

Id #11683 | Release: None | Updated: Feb 13, 2013 at 9:03 PM by DavidREI | Created: Nov 25, 2008 at 2:10 AM by RenatoFer

Where is the membership login page ?

i did not find it   Thanks   Xavier

Id #6818 | Release: None | Updated: Feb 13, 2013 at 9:03 PM by DavidREI | Created: Sep 18, 2007 at 12:00 PM by xaviercnsx

  • 1-5 of 5 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items